Napraw Sam Swoje Auto Strona główna Home | Kontakt | RSS | Statystyki | Profil
Logowanie:



Automatyczne logowanie:
Uruchom; JavaScript!
Odśwież



Poprzedni temat «» Następny temat
Autor Wiadomość
dominik Sam Naprawiam Audi
Początkujący


Marka: renault
Model: megane
Oznaczenie silnika (symbol): 1.9 dci
Paliwo: DIESEL
Dołączył: 10 Lut 2011
Posty: 33
Wysłany: 2017-07-12, 19:16   nie odpala renault megane I kombii

nie odpala megane silnik kreci nie slychac pracy pompki elektrycznej paliwowej ..mechanik wymienil i dalej ten sam problem..hmm moze ktos podpowie
 
 
Linki sponsorowane
Naczelny Wódz :)



Auto : Sam Naprawiam
Pomógł: 21 razy
Wiek: 21
Dołączył: 23 Mar 2010
Posty: 120
Skąd: Forum
Dopisz komentarz do postu Wysłany: 2010-06-29, 22:35   

Opel Corsa
Grzes997 Sam Naprawiam Audi
Administrator
jupikajej madafaka



Marka: Opel
Model: Zafira
Oznaczenie silnika (symbol): Z20LER
Paliwo: LPG+PB
Pomógł: 433 razy
Wiek: 51
Dołączył: 18 Kwi 2010
Posty: 4488
Skąd: Ruda Śląska
Wysłany: 2017-07-13, 05:16   

Trzeba sprawdzić czy jest zasilania na pompie, bezpiecznik, przekaźnik etc.
Co to kurna za mechanik który nie potrafi podstawowych rzeczy zweryfikować
 
 
dominik Sam Naprawiam Audi
Początkujący


Marka: renault
Model: megane
Oznaczenie silnika (symbol): 1.9 dci
Paliwo: DIESEL
Dołączył: 10 Lut 2011
Posty: 33
Wysłany: 2017-07-13, 06:45   

dzieki wielkie ..wczoraj nie mial czasu...a bezpiecznik sprawdzalem..sa dobre..hmm mowisz moze to byc przekaznik? dzis bedzie sprawdzal.. chyba ze ktos ma inny pomysl co to moze byc?

[ Dodano: 2017-07-13, 13:45 ]
jestem u mechanika sprawdzil przekazniki mowi ze dobre ..z kompem nie moze sie polaczyc;( hmm co jeszcze mozna sprawdzic?
 
 
Linki sponsorowane
Naczelny Wódz :)



Auto : Sam Naprawiam
Pomógł: 21 razy
Wiek: 21
Dołączył: 23 Mar 2010
Posty: 120
Skąd: Forum
Dopisz komentarz do postu Wysłany: 2010-06-29, 22:35   

Opel Corsa
Grzes997 Sam Naprawiam Audi
Administrator
jupikajej madafaka



Marka: Opel
Model: Zafira
Oznaczenie silnika (symbol): Z20LER
Paliwo: LPG+PB
Pomógł: 433 razy
Wiek: 51
Dołączył: 18 Kwi 2010
Posty: 4488
Skąd: Ruda Śląska
Wysłany: 2017-07-13, 14:27   

Wyjąć przekaźnik i pościć pompę na krótko, jeśli zadziała pompa to od przekaźnika do pompy wszystko jest ok i będzie tylko brakowało sterowania przekaźnika, może być gdzieś kabel uwalony między przekaźnikiem a sterownikiem silnika
 
 
dominik Sam Naprawiam Audi
Początkujący


Marka: renault
Model: megane
Oznaczenie silnika (symbol): 1.9 dci
Paliwo: DIESEL
Dołączył: 10 Lut 2011
Posty: 33
Wysłany: 2017-07-13, 14:40   

no dzieki Grzes ..teraz jestem w domu..mechanik ma tam popatrzec..tak zrobil jak mowisz..cos mowil wlasnie o sterowniku ..ma popatrzec jeszcze...ale srednio na elektryce sie zna mowi..dziwne ze z tym kompem nie moze sie polaczyc..
 
 
Grzes997 Sam Naprawiam Audi
Administrator
jupikajej madafaka



Marka: Opel
Model: Zafira
Oznaczenie silnika (symbol): Z20LER
Paliwo: LPG+PB
Pomógł: 433 razy
Wiek: 51
Dołączył: 18 Kwi 2010
Posty: 4488
Skąd: Ruda Śląska
Wysłany: 2017-07-13, 18:56   

To trzeba sprawdzić zasilanie oraz masę sterownika silnika, sprawdzić czy nie są zamienione piny w gnieździe diagnostycznym (czasem takie numery robią, niby zabezpieczenie przed kradzieżą ) może też być sam sterownik uwalony, lub zablokowany immobilizer.
 
 
dominik Sam Naprawiam Audi
Początkujący


Marka: renault
Model: megane
Oznaczenie silnika (symbol): 1.9 dci
Paliwo: DIESEL
Dołączył: 10 Lut 2011
Posty: 33
Wysłany: 2017-07-13, 19:19   

jak odblokowac immobilazer? chyba jednak to robota dla elektryka?
 
 
Grzes997 Sam Naprawiam Audi
Administrator
jupikajej madafaka



Marka: Opel
Model: Zafira
Oznaczenie silnika (symbol): Z20LER
Paliwo: LPG+PB
Pomógł: 433 razy
Wiek: 51
Dołączył: 18 Kwi 2010
Posty: 4488
Skąd: Ruda Śląska
Wysłany: 2017-07-14, 05:24   

dominik napisał/a:
chyba jednak to robota dla elektryka?


Raczej tak i to do dobrze ogarniętego w temacie ;-)
 
 
dominik Sam Naprawiam Audi
Początkujący


Marka: renault
Model: megane
Oznaczenie silnika (symbol): 1.9 dci
Paliwo: DIESEL
Dołączył: 10 Lut 2011
Posty: 33
Wysłany: 2017-07-14, 08:12   

dzieki za pomoc..niestety ten mechanik nie zrobil..tego i auto na lawecie do elektryka pojedzie;(
 
 
Grzes997 Sam Naprawiam Audi
Administrator
jupikajej madafaka



Marka: Opel
Model: Zafira
Oznaczenie silnika (symbol): Z20LER
Paliwo: LPG+PB
Pomógł: 433 razy
Wiek: 51
Dołączył: 18 Kwi 2010
Posty: 4488
Skąd: Ruda Śląska
Wysłany: 2017-07-15, 06:59   

To czekamy na rozwiązanie problemu
 
 
dominik Sam Naprawiam Audi
Początkujący


Marka: renault
Model: megane
Oznaczenie silnika (symbol): 1.9 dci
Paliwo: DIESEL
Dołączył: 10 Lut 2011
Posty: 33
Wysłany: 2017-07-15, 15:10   

okazalo sie ze jest przepalona wiazka przy sterowniku ..wlasnie dzwonil elektryk..
ale auto odbiore w poniedzialek to napisze konkretniej
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów renault megane 2 1.5 dci 2003r rano nie odpala
czapalechia Silnik Diesel - silnik, osprzęt i układy 24 2015-05-22, 23:21
partykula
Brak nowych postów Renault Megane 1.5dci ciężko odpala i dymi na biało
lisek85 Silnik Diesel - silnik, osprzęt i układy 11 2011-11-13, 20:10
lisek85
Brak nowych postów Renault Scenic 1.9 cdti 2003 rok nie odpala
danek145 Silnik Diesel - silnik, osprzęt i układy 2 2012-05-11, 17:20
danek145
Brak nowych postów renault megane
prosze o opinie
marcin32 Jakie auto kupić? 1 2015-06-08, 20:39
ArKos


Powered by phpBB modified by Przemo © 2003 phpBB Group Karty plastikowe Karty plastikowe

Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 27