Napraw Sam Swoje Auto Strona główna Home | Kontakt | RSS | Statystyki | Profil | OPEL
Zaloguj się:



Automatyczne logowanie:


 Wyróżnij się, zobacz co Ci daje rejestracja na naszym forum 

Zalety Rejestracji ?

1. Rejestrując się na forum masz gwarancję , że opisany przez Ciebie problem nie pozostanie bez odpowiedzi.

2. Rejestracja i korzystanie z pełnych zasobów serwisu jest darmowa a Użytkownik nie ponosi żadnych opłat

3. Opisując, swój problem z samochodem możesz zaoszczędzić ciężko zarobione pieniądze na podobną diagnozę w serwisach motoryzacyjnych

4. Masz szansę porównać zdiagnozowaną przez nas usterkę z diagnozą pochodzšcš z warsztatu motoryzacyjnego

5. Dajemy Ci do dyspozycji wiedzę naszych Ekspertów motoryzacyjnych całkowicie bezpłatnie

Nie zwlekaj zarejestruj się i korzystaj z naszych zasobów - Kliknij Tutaj


Poprzedni temat «» Następny temat
Autor Wiadomość
robercik_123 Sam Naprawiam Audi
Nowicjusz


Marka: Audi
Model: A4
Oznaczenie silnika (symbol): 1Z,AHH,AHU
Paliwo: DIESEL
Dołączył: 02 Lut 2013
Posty: 1
Wysłany: 2013-02-10, 18:28   Brak oswietlenia tylnej rejestracji w Audi A4 B5 99/00 lift

Witam, jestem tu nowy i nie wiem czy dobrze trafilem z tym tematem. Od jakiegos miesiaca jestem posiadaczem Audi A4 B5 po lifcie w kombi z 2000 roku. Wczoraj bylem na przegladzie i mam problem z oswietleniem tylnej tablicy rejestracyjnej. Oczywiscie nie podbito mi przegladu. Wymontowalem lampki i pod akumulatorem swieca. Nie sprawdzalem jeszcze bezpiecznikow, ale cala elektryka i wszystkie inne lampy swieca. Pomozcie mi gdzie i co mam sprawdzic. Z gory dziekuje i pozdrawiam OOOO
_________________
Roberto
 
 
Linki sponsorowane
Naczelny Wódz :)



Auto : Sam Naprawiam
Pomógł: 21 razy
Wiek: 21
Dołączył: 23 Mar 2010
Posty: 120
Skąd: Forum
Dopisz komentarz do postu Wysłany: 2010-06-29, 22:35   

Opel Corsa
Grzes997 Sam Naprawiam Audi
Administrator
jupikajej madafaka



Marka: Opel
Model: Zafira
Oznaczenie silnika (symbol): Z16XE
Paliwo: LPG+PB
Pomógł: 347 razy
Wiek: 48
Dołączył: 18 Kwi 2010
Posty: 3826
Skąd: Ruda Śląska
Wysłany: 2013-02-11, 07:04   

Sprawdzenie bezpieczników nic nie da gdyż tablica jest zasilana z tylnych lamp, sprawdź czy do samej lampy biegnie napięcie, jeśli jest brak masz gdzieś kabel przetarty lub złamany, najprościej przeciągnąć od tylnej lampy do tablicy nowy kawałek przewodu i po kłopocie.
_________________
Jeśli od kogoś uzyskałeś pomoc w rozwiązaniu problemu, kliknij "POMÓGŁ" i podziękuj w ten sposób.

http://microsat.pl - sklep internetowy - dekodery DVB-T, anteny, elektroniczne papierosy, akcesoria
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi [nadwozie]Wymiana amortyzatorów tylnej klapy Audi A6 Avant
fotoporadnik
Bartas Audi 0 2010-04-16, 00:43
Bartas
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi Brak ogrzewania tylnej szyby oraz zły odbiór radia. VB
Piotras666666 Opel 0 2011-06-23, 22:01
Piotras666666
Brak nowych postów audi 80 b3 brak nawiewów 1,2,3,4
greg_117 Klimatyzacje i wentylacje 2 2013-04-13, 20:29
Krhid
Brak nowych postów brak prądu w kostce radia audi a6
piotrek27 Elektryka i elektronika 4 2013-01-15, 00:12
pax1990


Powered by phpBB modified by Przemo © 2003 phpBB Group Karty plastikowe Karty plastikowe

Strona wygenerowana w 1,06 sekundy. Zapytań do SQL: 25