Napraw Sam Swoje Auto Strona główna Home | Kontakt | RSS | Statystyki | Profil
Logowanie:



Automatyczne logowanie:



Poprzedni temat «» Następny temat
Autor Wiadomość
hardcore1994x Sam Naprawiam Audi
Nowicjusz
hardcore1994x


Marka: Opel
Model: Astra I
Oznaczenie silnika (symbol): 1.6
Paliwo: LPG+PB
Wiek: 27
Dołączył: 26 Mar 2013
Posty: 6
  Wysłany: 2013-05-30, 13:49   Opel astra I F słaby rozruch

witam !
Mam Opla astra z 1993 roku , benz+ LPG , wczoraj zostawiłem otwarta maskę , i niestety , gdy mnie nie było padał deszcz , i trochę napadało , i gdy chciałem go uruchomić , załapał ,ale nie na wszystkie tłoki ,wjechałem tylko że do garażu , i dziś chciałem go uruchomić , udało się za 5 razem , przy dodawaniu gazu ,silnik nie chodzi równo , tylko nim telepie ,na wolnych obrotach ,działa normalnie ... sprawdzałem cewkę , sprawdzałem kable ,sprawdzałem bezpieczniki , niby wszystko jest ok ,a samochód ledwie pali ...;/
 
 
Linki sponsorowane
Naczelny Wódz :)



Auto : Sam Naprawiam
Pomógł: 21 razy
Wiek: 21
Dołączył: 23 Mar 2010
Posty: 120
Skąd: Forum
Dopisz komentarz do postu Wysłany: 2010-06-29, 22:35   

Opel Corsa
Arkom Sam Naprawiam Audi
Auto-expert


Marka: Audi
Model: A4B5
Oznaczenie silnika (symbol): ADP B5
Paliwo: PB
Pomógł: 31 razy
Wiek: 24
Dołączył: 10 Lut 2013
Posty: 698
Skąd: Łódź
Wysłany: 2013-05-30, 14:02   

Zacznij od przeczyszczenia klem od aku, sprawdzenia kopułki i palca rozdzielacza i wszystkich innych połączeń elektrycznych związanych głównie z układem zapłonowym. Sprawdź też czy akumulator jest odpowiednio naładowany, ja bym zaczął od tych czynności. To telepanie świadczy najprawdopodobniej o złej pracy układu zapłonowego, wykręć świece i sprawdź ich stan, tak samo zobacz czy kable WN czy nie mają przebicia, oraz styki w ww. kopułce i palcu rozdzielacza.
 
 
 
maniek02
Zasłużony
szukajacy wiedzy...



Marka: Opel Renault
Model: Zafira A, Kangoo
Oznaczenie silnika (symbol): z16xe
Paliwo: PB
Zaproszone osoby: 2
Pomógł: 4 razy
Dołączył: 23 Lut 2010
Posty: 738
Skąd: Trzebnica
Wysłany: 2013-05-30, 17:33   

hardcore1994x napisał/a:
sprawdzałem cewkę , sprawdzałem kable ,sprawdzałem bezpieczniki


A jak kable sprawdziłes ???

Jak załapał wilgoci pod maskę i nierówno chodził to na 99% winne przewody WN, gdzieś maja przebicie.. prosta metoda, butla z woda i ze spryskiwaczem... odpal auto maska w góre i psikaj po przewodach... jak zaczną skakać iskry to będziesz wiedział co jest grane ;)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów VW Golf II trudny rozruch silnika, zimny silnik, słaby aku
rogart83 Elektryka i elektronika 3 2010-12-15, 14:53
rogart83
Brak nowych postów Citroen C5 słaby tył
Bisu Podwozie 3 2012-07-22, 13:12
Bisu
Brak nowych postów słaby odbiór
radio
chirus75 Car Audio / NAVI / GPS 4 2012-10-09, 14:07
chirus75
Brak nowych postów słaby nawiew laguna 2
cholek Klimatyzacje i wentylacje 0 2013-12-21, 07:50
cholek


Powered by phpBB modified by Przemo © 2003 phpBB Group Karty plastikowe Karty plastikowe

Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 19