Napraw Sam Swoje Auto Strona główna Home | Kontakt | RSS | Statystyki | Profil
Logowanie:



Automatyczne logowanie:
Uruchom; JavaScript!
Odśwież



Poprzedni temat «» Następny temat
Autor Wiadomość
adi-scot
[Usunięty]

Wysłany: 2010-12-13, 11:51   ABS problem z hamulcami

Witam wszystkich i zycze wesolych swiat !
a teraz do zeczy : mam problem z systemem ABS i hamulcami w Rover 600 ( to takie autko zbudowane na podzespolal hondy) Po odpaleniu autka gasna wszystkie kontrolki w tym ABS zaczynamy jazde i przez pierwsze 50 do 200 merow hamulec jest twary !!! !! bezmala nie do wcisniecia !!! !! jak by ktos pedal zablokowal !!! ! i slychac ciche pukanie !!! ! po przejechanu tych pierwszych metrow bez hamulca zapala sie kontrolka ABS i pedal staje sie miekki i sa hamulce jak brzytwa tyle ze bez ABSu !!
czy ktos mial juz taki przypadek lub wie gdze szukac usterki ???
 
 
Linki sponsorowane
Naczelny Wódz :)



Auto : Sam Naprawiam
Pomógł: 21 razy
Wiek: 21
Dołączył: 23 Mar 2010
Posty: 120
Skąd: Forum
Dopisz komentarz do postu Wysłany: 2010-06-29, 22:35   

Opel Corsa
Grzes997 Sam Naprawiam Audi
Administrator
jupikajej madafaka



Marka: Opel
Model: Zafira
Oznaczenie silnika (symbol): Z20LER
Paliwo: LPG+PB
Pomógł: 447 razy
Wiek: 52
Dołączył: 18 Kwi 2010
Posty: 4580
Skąd: Ruda Śląska
Wysłany: 2010-12-13, 15:54   

Wygląda na to że któryś z czujników na kołach masz albo uszkodzony lub koło koronowe jest tak zabrudzone że czujnik nie wychwytuje ruchu koła trzeba by przegląd zrobić tych elementów, dobrze wyczyścić elementy odpowiedzialne za układ ABS.
 
 
adi-scot
[Usunięty]

Wysłany: 2010-12-15, 09:50   

Sprawdze i odpisze !!!

Mam nadzieje ze nie jest uszkodzony sam ABS !!! Bo ze niedziala i ze kontrolka jest zapalona to ok !!! ale czemy przez pierwsze metry jazdy blokuje pompe i niemozna pedalu hamulca wcisnac ??? ?
 
 
szymon 1587cm3 Sam Naprawiam Audi
Moderator
Diesel niet :(


Marka: Opel
Model: vectra B
Oznaczenie silnika (symbol): x16xel
Paliwo: PB
Pomógł: 127 razy
Wiek: 31
Dołączył: 22 Lut 2010
Posty: 2088
Skąd: Gniezno
Wysłany: 2010-12-15, 11:14   

Gdyby to był czujnik to odrazu by sie zaswiecił i wywalił bład. Nie blokowałby pompy.

Próbowałes wciskac hamulec na wyłaczonym silniku i wyłaczonym zapłonie? Tez nie da sie go wcisnac?
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Problem z hamulcami/ABS Corsa C
motobat Podwozie 1 2017-01-02, 15:57
Grzes997
Brak nowych postów Problem z hamulcami
ArturM Silnik benzyna - silnik, osprzęt i układy 3 2014-03-10, 22:09
Grzes997
Brak nowych postów Problem z hamulcami Opel Zafira
cita35 Podwozie 10 2018-01-06, 11:54
mariusz.te
Brak nowych postów honda accord problem z hamulcami
teresa fedorowicz Podwozie 23 2013-03-10, 22:30
sledziu


Powered by phpBB modified by Przemo © 2003 phpBB Group Karty plastikowe Karty plastikowe

Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 20